Rating排行榜上榜规则:最近6个月【2021-05-02~2021-10-29】参与比赛的同学即可上榜!努力比赛争取不要被其他同学挤下去哦!
Rating排名 用户名 学校 简介 Rating
42 Slayerscome 杭州电子科技大学 2020 ICPC YinChuan Site 233th 2518
51 吾有一數。名之曰「嗶」。 杭州电子科技大学 英文名: int b;简称:我有b数 2444
55 cdxtql 杭州电子科技大学 cdxtxdy 2433
117 轮到我了 杭州电子科技大学 My turn to kill ! 2256
129 BonVoyage 杭州电子科技大学 qwq 2243
137 吾有一數。名之曰「誒」。 杭州电子科技大学 这个家伙很菜,只会int a; 2235
167 LittleJian 杭州电子科技大学 2179
179 yinwuxxx 杭州电子科技大学 2160
193 K0u1e 杭州电子科技大学 phew~ 2132
205 OwO 杭州电子科技大学 OwO 2115
208 uniHk 杭州电子科技大学 from the universe of Hawking 2113
248 wlsnb 杭州电子科技大学 wlsnb 2055
277 BinGoo0o0o 杭州电子科技大学 2018
282 打代码要笑着打 杭州电子科技大学 dddd 2012
285 Iscream2001 杭州电子科技大学 2011
317 今晚打老鼠? 杭州电子科技大学 Jerry 惨 1970
329 不敢说话 杭州电子科技大学 这个队很胆小,根本不敢说话。 1957
331 先空着 杭州电子科技大学 先空着 1955
343 半人马座 杭州电子科技大学 只签到 1943
451 我们都有光明的前途 杭州电子科技大学 杭电四队(Edwiv,willingox,daicon) 1856
477 那咋办嘛 杭州电子科技大学 等待学弟加入ing 1837
479 AryaErin 杭州电子科技大学 1836
540 100%萌新 杭州电子科技大学 1793
550 FlaMinG0 杭州电子科技大学 qwq 1784
618 漫步月球 杭州电子科技大学 HDUer 1752
629 DeaphetS 杭州电子科技大学 1748
648 ------------------------------ 杭州电子科技大学 HDU 1741
652 Jerry_L 杭州电子科技大学 1740
669 胜机 杭州电子科技大学信息工程学院 1919810 1733
689 Sneakin 杭州电子科技大学 hzy,gmy,zs 1722
704 泡泡猿 杭州电子科技大学 OoO OvO O_O O^O OuO OooO TuT 1718
781 willingox 杭州电子科技大学 1688
784 蒸馒头 杭州电子科技大学 LSP steaming buns 1687
830 WuBZ 杭州电子科技大学 Hello world ! 1673
934 冲冲冲:> 杭州电子科技大学信息工程学院 111 1640
946 HDU-SoWhyYou 杭州电子科技大学 嘤嘤嘤 1637
1011 syh0313 杭州电子科技大学 1623
1018 FFFFFFFHHHHHHH 杭州电子科技大学 1619
1027 psc233 杭州电子科技大学 啦啦啦~~~~ 1617
1043 AutomaticACMachine 杭州电子科技大学 咕咕咕咕咕咕…… 1614
1223 高义雄 杭州电子科技大学 blog.gyx.me 1570
1243 void_f 杭州电子科技大学 懂得都懂 1566
1280 队长是投骰子投出来的 杭州电子科技大学 dgyyds 1560
1280 HDUNchar66 杭州电子科技大学 杭电的一个小队 1560
1284 jiedai 杭州电子科技大学 1559
1410 ++i; 杭州电子科技大学 hello 1537
1417 ahamoment 杭州电子科技大学 我有一个灵感 1536
1522 蒟蒟蒟蒻 杭州电子科技大学 1517
1568 Rynar+ 杭州电子科技大学 1509
1616 CallmeChallenger 杭州电子科技大学 Stay calm. 1500